<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
	"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html lang="en" dir="ltr">


<head>


  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Research reveals that more than half of consumers have made purchases via social media channels. According to a survey by Avionos (Chicago), 55 percent of consumers have made purchases through social media platforms like Facebook, Instagram and Pinterest. In addition, social media-engaged customers spend more on purchases than those who are not engaged in social media." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.vmsd.com/content/survey-reveals-social-media-shopping-behavior" />
<link rel="shortlink" href="http://www.vmsd.com/node/28884" />
<meta property="og:site_name" content="Visual Merchandising and Store Design" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.vmsd.com/content/survey-reveals-social-media-shopping-behavior" />
<meta property="og:title" content="Survey Reveals Social Media Shopping Behavior" />
<meta name="dcterms.title" content="Survey Reveals Social Media Shopping Behavior" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />

  <title>Survey Reveals Social Media Shopping Behavior | VMSD</title>
<script src="http://www.vmsd.com/sites/vmsd.com/files/oca.js"></script>  
<meta name="alexaVerifyID" content="L4nq_7Ul1nI9kGoLdS5LSizshJI"/>

<meta name="olyticsCategory" content="Survey Reveals Social Media Shopping Behavior | VMSD"> 
<meta name="olyticsTag" content="VMSD"> 

  <link type="text/css" rel="stylesheet" href="http://www.vmsd.com/sites/vmsd.com/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.vmsd.com/sites/vmsd.com/files/css/css_NbnCWF-aJJrNUQhT3CrqOhan5WAFNWwbVTVUX1_N0Ac.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.vmsd.com/sites/vmsd.com/files/css/css_aMm_MmDEYewOiAqTc1H-Oj_EFbTxcA6DQo0FHV0HT2k.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.vmsd.com/sites/vmsd.com/files/css/css_9RbAZoevere2t3zAI3107-Cjccdxz7cRfa4R2JpU7a0.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.vmsd.com/sites/vmsd.com/files/css/css_ndWn2MwKbODJHj_1ajle0eie4FtdJCy9eaVQBF0CwNA.css" media="all" />
<style type="text/css">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</style>

<script type="text/javascript" src="http://sl-ct5.com/js/35301.js" ></script>
<noscript><img src="http://sl-ct5.com/35301.png" style="display:none;" /></noscript>

<script type="text/javascript" src="http://www.srv1010elan.com/js/74634.js"></script>
<noscript><img src="http://www.srv1010elan.com/74634.png" style="display:none;" /></noscript>


  <script type="text/javascript" src="http://www.vmsd.com/sites/vmsd.com/files/js/js_x0MhBQfHNAIO1NwkQgzf_TGN4b8eMmKre3nqUfoQv3w.js"></script>
<script type="text/javascript" src="http://www.vmsd.com/sites/vmsd.com/files/js/js_45JniWrXrY8q8AEVIV6GFupI5scizolw-FrujytMgiY.js"></script>
<script type="text/javascript" src="http://www.vmsd.com/sites/vmsd.com/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","http://www.vmsd.com/sites/vmsd.com/files/googleanalytics/analytics.js?p7ek4j","ga");ga("create", "UA-2314439-3", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.vmsd.com/sites/vmsd.com/files/js/js_uwrfBOJCFVq42muTMjrq2bD-RUh8NNq_fZRTb6dsNb4.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"package_design","theme_token":"r7WJhdzBt8RkYSiRAvpit03zNQruFdTswln7dna8EO0","js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/nice_menus\/js\/jquery.bgiframe.js":1,"sites\/all\/modules\/nice_menus\/js\/jquery.hoverIntent.js":1,"sites\/all\/modules\/nice_menus\/js\/superfish.js":1,"sites\/all\/modules\/nice_menus\/js\/nice_menus.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"0":1,"sites\/all\/themes\/omega\/omega\/js\/jquery.formalize.js":1,"sites\/all\/themes\/omega\/omega\/js\/omega-mediaqueries.js":1,"sites\/all\/themes\/omega\/omega\/js\/omega-equalheights.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/mollom\/mollom.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"modules\/forum\/forum.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/nice_menus\/css\/nice_menus.css":1,"sites\/all\/modules\/nice_menus\/css\/nice_menus_default.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-reset.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-mobile.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-alpha.css":1,"sites\/all\/themes\/omega\/omega\/css\/formalize.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-text.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-branding.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-menu.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-forms.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-visuals.css":1,"sites\/vmsd.com\/themes\/package_design\/css\/global.css":1,"normal::sites\/vmsd.com\/themes\/package_design\/css\/package-design-alpha-default.css":1,"normal::sites\/vmsd.com\/themes\/package_design\/css\/package-design-alpha-default-normal.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/normal\/alpha-default-normal-12.css":1}},"jcarousel":{"ajaxPath":"\/jcarousel\/ajax\/views"},"nice_menus_options":{"delay":800,"speed":"slow"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"urlIsAjaxTrusted":{"\/content\/survey-reveals-social-media-shopping-behavior":true},"omega":{"layouts":{"primary":"normal","order":["narrow","normal","wide"],"queries":{"narrow":"all and (min-width: 740px) and (min-device-width: 740px), (max-device-width: 800px) and (min-width: 740px) and (orientation:landscape)","normal":"all and (min-width: 980px) and (min-device-width: 980px), all and (max-device-width: 1024px) and (min-width: 1024px) and (orientation:landscape)","wide":"all and (min-width: 1220px)"}}}});
//--><!]]>
</script>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
  <!--[if lt IE 8]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<!-- OpenX header script -->
<script type="text/javascript" src="//stmediagroup-d.openx.net/w/1.0/jstag"></script> 

			<!--reg ad group-->
			<script type="text/javascript">
				var OX_a66356a246 = OX();
				OX_a66356a246.addPage("537065548");
				OX_a66356a246.addContentTopic("66661587");
				OX_a66356a246.fetchAds();
			</script>
			<!--channel ad group-->
			<script type="text/javascript">
   				var OX_f17a705d96 = OX();
    			OX_f17a705d96.addPage("537065559");
				OX_f17a705d96.addContentTopic("66661587");
   				OX_f17a705d96.fetchAds();
			</script>
			<!-- end generated tag -->

<!--prestitial header code in page-->
<link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css">

<script src="//code.jquery.com/jquery-1.10.2.js"></script>
<script src="//code.jquery.com/ui/1.11.4/jquery-ui.js"></script>
<style>
	.ui-dialog, .ui-dialog .ui-dialog-content {
		padding:0;
		border:none;
	}
	.ui-widget-overlay {
		background: rgba(0,0,0,0.6);
		opacity: inherit;
	}
	.ui-dialog, .ui-widget-header {
		overflow:visible;
	}
	.ui-widget-header, .ui-widget-content {
		background:transparent;
		border:none;
	}
	.ui-draggable .ui-dialog-titlebar {
		cursor:default;
	}
	.ui-dialog .ui-dialog-titlebar-close {
		right:-1em;
		overflow:visible;
		z-index: 1000000000000;
		top:90%;
		border:none;
		border-radius: 99px;
		border:none;
		background:#333333;
	}
</style>

</head>


<body class="html not-front not-logged-in page-node page-node- page-node-28884 node-type-content context-content">
	<!--the prestitial-->
  
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
  
    <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-header-wrapper" class="zone-wrapper zone-header-wrapper clearfix">  
  <div id="zone-header" class="zone zone-header clearfix container-12">
    <div class="grid-12 region region-leaderboard" id="region-leaderboard">
  <div class="region-inner region-leaderboard-inner">
    <div class="block block-block ad_leaderboard_top block-43 block-block-43 odd block-without-title" id="block-block-43">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- OpenX body script --><script type="text/javascript">
    OX_f17a705d96.showAdUnit("537553145");
</script><noscript><iframe id="9b1f8b7b7e" name="9b1f8b7b7e" src="//stmediagroup-d.openx.net/w/1.0/afr?auid=537553145&cb=1524676128" frameBorder="0" frameSpacing="0" scrolling="no" width="728" height="90"><a href="//stmediagroup-d.openx.net/w/1.0/rc?cs=9b1f8b7b7e&cb=1524676128"><img src="//stmediagroup-d.openx.net/w/1.0/ai?auid=537553145&cs=9b1f8b7b7e&cb=1524676128" border="0" alt=""></a></iframe></noscript>    </div>
  </div>
</div>  </div>
</div>  </div>
</div>  
  <div id="zone-header-second" class="zone zone-header-second clearfix container-12">
    <div class="grid-12 region region-toplinks" id="region-toplinks">
  <div class="region-inner region-toplinks-inner">
      </div>
</div><div class="grid-9 region region-brandinglogo" id="region-brandinglogo">
  <div class="region-inner region-brandinglogo-inner">
    <div class="block block-block block-19 block-block-19 odd block-without-title" id="block-block-19">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a href="/"><img src="/files/images/site-logo.png" border="0"></a>    </div>
  </div>
</div><section class="block block-block toplinks block-34 block-block-34 even" id="block-block-34">
  <div class="block-inner clearfix">
              <h2 class="block-title">TopLinks</h2>
            
    <div class="content clearfix">
      <p><a href="../page/advertise">ADVERTISE</a> &nbsp;\ &nbsp;<a href="https://stm.sub-forms.com/STM32_VSnew?PK=WHOME" target="_blank">SUBSCRIBE</a> &nbsp;\ &nbsp;<a href="/user/login">LOGIN</a></p>    </div>
  </div>
</section><div class="block block-nice-menus block-1 block-nice-menus-1 odd block-without-title" id="block-nice-menus-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="nice-menu nice-menu-down nice-menu-menu-vmsd-primary" id="nice-menu-1"><li class="menu-209 menuparent  menu-path-taxonomy-term-5 first odd "><a href="/projects">Design Galleries</a><ul><li class="menu-308 menu-path-taxonomy-term-1603 first odd "><a href="/projects/department-stores">Department stores</a></li>
<li class="menu-309 menu-path-taxonomy-term-1607  even "><a href="/projects/electronics">Electronics</a></li>
<li class="menu-310 menu-path-taxonomy-term-1608  odd "><a href="/projects/food-retailing/supermarkets" title="">Food retailing / supermarkets</a></li>
<li class="menu-331 menu-path-taxonomy-term-1610  even "><a href="/projects/hospitality">Hospitality</a></li>
<li class="menu-332 menu-path-taxonomy-term-1604  odd "><a href="/projects/mass-merchants">Mass merchants</a></li>
<li class="menu-311 menu-path-taxonomy-term-1609  even "><a href="/projects/service-retailers">Service retailers</a></li>
<li class="menu-313 menu-path-taxonomy-term-1605  odd "><a href="/projects/specialty-apparel">Specialty apparel</a></li>
<li class="menu-314 menu-path-taxonomy-term-1606  even "><a href="/projects/specialty-non-apparel">Specialty non-apparel</a></li>
<li class="menu-315 menu-path-taxonomy-term-1611  odd last"><a href="/projects/window-displays">Window displays</a></li>
</ul></li>
<li class="menu-210 menuparent  menu-path-taxonomy-term-6  even "><a href="/hot-topics">Hot Topics</a><ul><li class="menu-3212 menu-path-vmsdcom-designer-dozen first odd "><a href="http://www.vmsd.com/designer-dozen" title="">Designer Dozen</a></li>
<li class="menu-3214 menu-path-vmsdcom-renovation-competition  even "><a href="http://www.vmsd.com/renovation-competition" title="">Renovation Competition</a></li>
<li class="menu-3213 menu-path-vmsdcom-visual-competition  odd "><a href="http://www.vmsd.com/visual-competition" title="">Visual Competition</a></li>
<li class="menu-301 menu-path-taxonomy-term-1588  even "><a href="/blog">Blogs &amp; Perspectives</a></li>
<li class="menu-260 menu-path-calendar  odd "><a href="/calendar">Calendar</a></li>
<li class="menu-1947 menu-path-taxonomy-term-1612  even "><a href="/hot-topics/competitions" title="">Competitions</a></li>
<li class="menu-305 menu-path-taxonomy-term-1587  odd "><a href="/hot-topics/headlines">Headlines</a></li>
<li class="menu-306 menu-path-taxonomy-term-1590  even "><a href="/hot-topics/special-reports">Special Reports</a></li>
<li class="menu-307 menu-path-taxonomy-term-1589  odd "><a href="/hot-topics/trend-watch">Trend watch</a></li>
<li class="menu-303 menu-path-taxonomy-term-1591  even last"><a href="/hot-topics/events">Events</a></li>
</ul></li>
<li class="menu-211 menuparent  menu-path-taxonomy-term-4  odd "><a href="/products">Products</a><ul><li class="menu-10638 menu-path-node-25507 first odd "><a href="/page/share-your-product-vmsd-readers" title="">Submit a Product</a></li>
<li class="menu-290 menu-path-taxonomy-term-1592  even "><a href="/products/architecture-and-facades">Architecture and Facades</a></li>
<li class="menu-291 menu-path-taxonomy-term-1593  odd "><a href="/products/decoratives-and-props">Decoratives and Props</a></li>
<li class="menu-292 menu-path-taxonomy-term-1594  even "><a href="/products/digital-media-and-technology">Digital Media and Technology</a></li>
<li class="menu-293 menu-path-taxonomy-term-1595  odd "><a href="/products/fixtures">Fixtures</a></li>
<li class="menu-294 menu-path-taxonomy-term-1596  even "><a href="/products/flooring">Flooring</a></li>
<li class="menu-295 menu-path-taxonomy-term-1597  odd "><a href="/products/furniture">Furniture</a></li>
<li class="menu-296 menu-path-taxonomy-term-1599  even "><a href="/products/lighting">Lighting</a></li>
<li class="menu-297 menu-path-taxonomy-term-1600  odd "><a href="/products/mannequins-and-forms">Mannequins and Forms</a></li>
<li class="menu-298 menu-path-taxonomy-term-1632  even "><a href="/products/materials">Materials</a></li>
<li class="menu-299 menu-path-taxonomy-term-1601  odd "><a href="/products/signage-and-graphics">Signage and Graphics</a></li>
<li class="menu-300 menu-path-taxonomy-term-1602  even last"><a href="/products/other">Other</a></li>
</ul></li>
<li class="menu-212 menuparent  menu-path-node-12237  even "><a href="/page/directories">Directories</a><ul><li class="menu-3375 menu-path-nxtbookcom-nxtbooks-stmg-vmsd-201601-indexphp first odd "><a href="http://www.nxtbook.com/nxtbooks/STMG/vmsd_201601/index.php" title="">Look Book</a></li>
<li class="menu-254 menu-path-buyersguidevmsdcom  even "><a href="http://buyersguide.vmsd.com">Buyers&#039; Guide</a></li>
<li class="menu-2934 menu-path-buyersguidevmsdcom-listing-guide-retail-design-firms  odd "><a href="http://buyersguide.vmsd.com/listing/guide/retail-design-firms" title="">Retail Design Firms</a></li>
<li class="menu-289 menu-path-buyersguidevmsdcom-listing-guide-services-photographers  even "><a href="http://buyersguide.vmsd.com/listing/guide/services/photographers" title="">Photographers</a></li>
<li class="menu-224 menu-path-advisory  odd "><a href="/advisory" title="Advisory Council">Advisory Board</a></li>
<li class="menu-213 menu-path-associations  even last"><a href="/associations">Associations</a></li>
</ul></li>
<li class="menu-263 menuparent  menu-path-forum  odd "><a href="/forum">Career</a><ul><li class="menu-264 menu-path-forum-1696 first odd "><a href="/forums/help-wanted">Help Wanted</a></li>
<li class="menu-265 menu-path-forum-1695  even "><a href="/forums/seeking-job">Seeking Job</a></li>
<li class="menu-266 menu-path-sstmediabookscom-store-shop-by-brands-design-vmsdhtml  odd last"><a href="https://www.stmediabooks.com/store/shop-by-brands/design/vmsd.html">Recommended Reading</a></li>
</ul></li>
<li class="menu-7815 menu-path-vmsdvideo  even "><a href="/vmsdvideo" title="">Videos</a></li>
<li class="menu-377 menu-path-irdconlinecom  odd last"><a href="http://www.irdconline.com" title="">IRDC</a></li>
</ul>
    </div>
  </div>
</div><div class="block block-search block-form block-search-form even block-without-title" id="block-search-form">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form action="/content/survey-reveals-social-media-shopping-behavior" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-68ru-tDcgqqSPb-ZNbyzwHx0f565SJPhhscabNQnQdM" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>  </div>
</div><div class="grid-3 region region-brandingsearch" id="region-brandingsearch">
  <div class="region-inner region-brandingsearch-inner">
      </div>
</div>  </div>
<div id="zone-banner-wrapper" class="zone-wrapper zone-banner-wrapper clearfix">  
  <div id="zone-banner" class="zone zone-banner clearfix container-12">
    <div class="grid-12 region region-nodetitle" id="region-nodetitle">
  <div class="region-inner region-nodetitle-inner">
    <div class="block block-views primary-channel-title block-primary-channel-title-block block-views-primary-channel-title-block odd block-without-title" id="block-views-primary-channel-title-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-primary-channel-title view-id-primary_channel_title view-display-id-block view-dom-id-dba0480d72c76243fec42ab61a3c7262">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-primarychannel">        <div class="field-content"><a href="/hot-topics/headlines">Headlines</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div></header>
    
      <section id="section-content" class="section section-content">
  <div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-12">    
        
        <div class="grid-8 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                        <div class="block block-delta-blocks block-page-title block-delta-blocks-page-title odd block-without-title" id="block-delta-blocks-page-title">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <h1 id="page-title" class="title">Survey Reveals Social Media Shopping Behavior</h1>    </div>
  </div>
</div><div class="block block-system block-main block-system-main even block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      
<article class="node node-content node-promoted node-published node-not-sticky author-carmen-sechrist odd clearfix" id="node-content-28884">

        
  
<div class="field field-name-field-subhead field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">55 percent of consumers have made a purchase through social media and tend to spend more</div></div></div> 



<div class="posted"> 
   
<div id="posteddata">
Posted April 25, 2018</div>



<!-- AddThis Button BEGIN --> <div class="addthis_toolbox addthis_default_style">
<a class="addthis_button_email"></a><a class="addthis_button_twitter"></a><a class="addthis_button_facebook"></a> <a class="addthis_button_linkedin"></a><a class="addthis_button_pinterest_share"></a><a class="addthis_button_tumblr"></a></div> <script type="text/javascript">var addthis_config = { ui_click : true, ui_use_addressbook: true };</script> <script type="text/javascript">var addthis_share = { url_transforms : { shorten: { twitter: 'bitly',                        facebook: 'bitly',                        linkedin:'bitly',                        stumbleupon: 'bitly' } }, shorteners : { bitly : {} } };</script> <script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4fb157bf613192af"></script> <!-- AddThis Button END --> 

<!-- AddThis Welcome BEGIN -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4fb157bf613192af"></script>
<script type='text/javascript'>
addthis.bar.initialize({'default':{
	"backgroundColor": "#414649",
	"buttonColor": "#e66a2f",
	"textColor": "#FFFFFF",
	"buttonTextColor": "#FFFFFF"
},rules:[
	{
		"name": "Twitter",
		"match": {
			"referringService": "twitter"
		},
		"message": "If you find this page helpful:",
		"action": {
			"type": "button",
			"text": "Tweet it!",
			"verb": "share",
			"service": "twitter"
		}
	},
	{
		"name": "Facebook",
		"match": {
			"referringService": "facebook"
		},
		"message": "Tell your friends about us:",
		"action": {
			"type": "button",
			"text": "Share on Facebook",
			"verb": "share",
			"service": "facebook"
		}
	},
	{
		"name": "Google",
		"match": {
			"referrer": "google.com"
		},
		"message": "If you like this page, let Google know:",
		"action": {
			"type": "button",
			"text": "+1",
			"verb": "share",
			"service": "google_plusone_share"
		}
	}
]});
</script>
<!-- AddThis Welcome END -->
  <div class="content clearfix">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Research reveals that more than half of consumers have made purchases via social media channels. According to a survey by Avionos (Chicago), 55 percent of consumers have made purchases through social media platforms like Facebook, Instagram and Pinterest. In addition, social media-engaged customers spend more on purchases than those who are not engaged in social media.</p>
<p>The research also revealed that customers prefer more product information while shopping online, even through social media. They expect interaction from brands in a way that is quick, personalized and informative, according to <em><a href="https://www.retaildive.com/news/study-more-than-half-of-consumers-have-purchased-through-social-media/522012/" target="_blank">Retail Dive</a></em>.</p>
<p>The survey also revealed, however, that about 63 percent of consumers prefer to buy big-ticket items from physical retailers.</p>
</div></div></div><div class="field field-name-field-primarychannel field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/hot-topics/headlines">Headlines</a></div></div></div>  </div>

<div class="clearfix">
          <nav class="links node-links clearfix"></nav>
    </div>

</article>
    </div>
  </div>
</div><div class="block block-block article-footer block-36 block-block-36 odd block-without-title" id="block-block-36">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p>Did you enjoy this article? Click <a href="https://stm.sub-forms.com/STM32_VSnew?PK=WARTCL" target="_blank"><strong>here</strong></a> to subscribe to the magazine. </p>    </div>
  </div>
</div><div class="block block-views block-most-recent-block block-views-most-recent-block even block-without-title" id="block-views-most-recent-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-most-recent view-id-most_recent view-display-id-block node-related-stories view-dom-id-b7e6dc42992e292faf06e72164a94a25">
            <div class="view-header">
      <p class="designgalllink">[<span style="font-family:'Mundo Sans W01 Medium'";>related</span>]
<span style="font-family:'Mundo Sans W01 Black';color:#4D4D4F;">stories</span>
</a>
</p>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/old-navy-opening-60-stores">Old Navy Opening 60 Stores</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/moschino-open-paris-pop">Moschino to Open Paris Pop-up</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/domino-s-expands-its-ai-platform">Domino’s Expands its AI Platform</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><div class="block block-block ad_medium_rectangle block-49 block-block-49 odd block-without-title" id="block-block-49">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- OpenX body script -->
<script type="text/javascript">
     OX_f17a705d96.showAdUnit("537553143");
</script><noscript><iframe id="3431086d20" name="3431086d20" src="//stmediagroup-d.openx.net/w/1.0/afr?auid=537553143&cb=<?php echo time() ?>" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="250"><a href="//stmediagroup-d.openx.net/w/1.0/rc?cs=3431086d20&cb=<?php echo time() ?>"><img src="//stmediagroup-d.openx.net/w/1.0/ai?auid=537553143&cs=3431086d20&cb=<?php echo time() ?>" border="0" alt=""></a></iframe></noscript>
    </div>
  </div>
</div>      </div>
</div><aside class="grid-4 region region-sidebar-second" id="region-sidebar-second">
  <div class="region-inner region-sidebar-second-inner">
    <div class="block block-block ad_half_page block-46 block-block-46 odd block-without-title" id="block-block-46">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- OpenX body script -->
<script type="text/javascript">
    OX_f17a705d96.showAdUnit("537553142");
</script><noscript><iframe id="9b1f8b7b7e" name="9b1f8b7b7e" src="//stmediagroup-d.openx.net/w/1.0/afr?auid=537553142&cb=<?php echo time() ?>" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="600"><a href="//stmediagroup-d.openx.net/w/1.0/rc?cs=9b1f8b7b7e&cb=<?php echo time() ?>"><img src="//stmediagroup-d.openx.net/w/1.0/ai?auid=537553142&cs=9b1f8b7b7e&cb=<?php echo time() ?>" border="0" alt=""></a></iframe></noscript>    </div>
  </div>
</div><div class="block block-block block-59 block-block-59 even block-without-title" id="block-block-59">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <h2 class="block-title">links from our sponsors</h2>
<ul>
<li>
<!-- OpenX body script -->
<script type="text/javascript">
    OX_f17a705d96.showAdUnit("537553119");
</script><noscript><iframe id="739366a258" name="739366a258" src="//stmediagroup-d.openx.net/w/1.0/afr?auid=537553119&cb=<?php echo time() ?>" frameBorder="0" frameSpacing="0" scrolling="no" width="270" height="15"><a href="//stmediagroup-d.openx.net/w/1.0/rc?cs=739366a258&cb=<?php echo time() ?>"><img src="//stmediagroup-d.openx.net/w/1.0/ai?auid=537553119&cs=739366a258&cb=<?php echo time() ?>" border="0" alt=""></a></iframe></noscript>
</li>
<li>
<!-- OpenX body script -->
<script type="text/javascript">
    OX_f17a705d96.showAdUnit("537598249");
</script><noscript><iframe id="739366a258" name="739366a258" src="//stmediagroup-d.openx.net/w/1.0/afr?auid=537553119&cb=<?php echo time() ?>" frameBorder="0" frameSpacing="0" scrolling="no" width="270" height="15"><a href="//stmediagroup-d.openx.net/w/1.0/rc?cs=739366a258&cb=<?php echo time() ?>"><img src="//stmediagroup-d.openx.net/w/1.0/ai?auid=537553119&cs=739366a258&cb=<?php echo time() ?>" border="0" alt=""></a></iframe></noscript>
</li>
<li>
<!-- OpenX body script -->
<script type="text/javascript">
    OX_f17a705d96.showAdUnit("537598250");
</script><noscript><iframe id="739366a258" name="739366a258" src="//stmediagroup-d.openx.net/w/1.0/afr?auid=537553119&cb=<?php echo time() ?>" frameBorder="0" frameSpacing="0" scrolling="no" width="270" height="15"><a href="//stmediagroup-d.openx.net/w/1.0/rc?cs=739366a258&cb=<?php echo time() ?>"><img src="//stmediagroup-d.openx.net/w/1.0/ai?auid=537553119&cs=739366a258&cb=<?php echo time() ?>" border="0" alt=""></a></iframe></noscript>
</li>
<li>
<!-- OpenX body script -->
<script type="text/javascript">
    OX_f17a705d96.showAdUnit("537598252");
</script><noscript><iframe id="739366a258" name="739366a258" src="//stmediagroup-d.openx.net/w/1.0/afr?auid=537553119&cb=<?php echo time() ?>" frameBorder="0" frameSpacing="0" scrolling="no" width="270" height="15"><a href="//stmediagroup-d.openx.net/w/1.0/rc?cs=739366a258&cb=<?php echo time() ?>"><img src="//stmediagroup-d.openx.net/w/1.0/ai?auid=537553119&cs=739366a258&cb=<?php echo time() ?>" border="0" alt=""></a></iframe></noscript>
</li>
<li>
<!-- OpenX body script -->
<script type="text/javascript">
    OX_f17a705d96.showAdUnit("537598253");
</script><noscript><iframe id="739366a258" name="739366a258" src="//stmediagroup-d.openx.net/w/1.0/afr?auid=537553119&cb=<?php echo time() ?>" frameBorder="0" frameSpacing="0" scrolling="no" width="270" height="15"><a href="//stmediagroup-d.openx.net/w/1.0/rc?cs=739366a258&cb=<?php echo time() ?>"><img src="//stmediagroup-d.openx.net/w/1.0/ai?auid=537553119&cs=739366a258&cb=<?php echo time() ?>" border="0" alt=""></a></iframe></noscript>
</li>
</ul>    </div>
  </div>
</div><div class="block block-block sidebar_magazine_block block-7 block-block-7 odd block-without-title" id="block-block-7">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <h2 class="block-title"><span class="frontvmsd">vmsd</span> magazine</h2>
<p class="smallvmsdmag">Innovative projects, ideas, news and products in retail
design. Get VMSD and get inspired!</p>
<table cellpadding="0" cellspacing="0" class="sidebar-block-magazine">
    <tbody>
		<tr>
			<td>
				<a href="http://read.nxtbook.com/st_media/vmsd/april_2018/index.html" target="_blank"><img border="0" src="http://stmedia.com/files/web/vmsd/covers/2018-april.jpg" /></a></td>
			<td>
				<p class="buttongray"><a href="http://read.nxtbook.com/st_media/vmsd/april_2018/index.html" target="_blank" onClick="_gaq.push(['_trackEvent', 'Interaction', 'Button', 'LookInsideButton']);">LOOK INSIDE</a></p>
				<p class="buttonorange"><a href="http://read.nxtbook.com/st_media/vmsd/april_2018/index.html#archives" target="_blank" onClick="_gaq.push(['_trackEvent', 'Interaction', 'Button', 'ViewArchivesButton']);">VIEW ARCHIVES</a></p>
                                <p class="buttonyellow"><a href="https://stm.sub-forms.com/STM32_VSnew?PK=WDMB" target="_blank" onClick="_gaq.push(['_trackEvent', 'Interaction', 'Button', 'SubscribeButton']);">SUBSCRIBE</a></p>

			</td>
		</tr>
	</tbody>
</table>    </div>
  </div>
</div><div class="block block-block ad_small_house block-47 block-block-47 even block-without-title" id="block-block-47">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- OpenX body script -->
<script type="text/javascript">
     OX_a66356a246.showAdUnit("537553205");
</script>
<noscript>
<iframe id="3431086d20" name="3431086d20" src="//stmediagroup-d.openx.net/w/1.0/afr?auid=537553205&cb=<?php echo time() ?>" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="100"><a href="//stmediagroup-d.openx.net/w/1.0/rc?cs=3431086d20&cb=<?php echo time() ?>"><img src="//stmediagroup-d.openx.net/w/1.0/ai?auid=537553205&cs=3431086d20&cb=<?php echo time() ?>" border="0" alt=""></a></iframe></noscript>    </div>
  </div>
</div>  </div>
</aside>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-bottom-wrapper" class="zone-wrapper zone-bottom-wrapper clearfix">  
  <div id="zone-bottom" class="zone zone-bottom clearfix container-12">
    <div class="grid-12 region region-bottom-first-ad" id="region-bottom-first-ad">
  <div class="region-inner region-bottom-first-ad-inner">
    <div class="block block-block block-44 block-block-44 odd block-without-title" id="block-block-44">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- OpenX body script -->
<script type="text/javascript">
    OX_a66356a246.showAdUnit("537553120");
</script><noscript><iframe id="0f03ce34ef" name="0f03ce34ef" src="//stmediagroup-d.openx.net/w/1.0/afr?auid=537553120&cb=<?php echo time() ?>" frameBorder="0" frameSpacing="0" scrolling="no" width="1" height="1"><a href="//stmediagroup-d.openx.net/w/1.0/rc?cs=0f03ce34ef&cb=<?php echo time() ?>"><img src="//stmediagroup-d.openx.net/w/1.0/ai?auid=537553120&cs=0f03ce34ef&cb=<?php echo time() ?>" border="0" alt=""></a></iframe></noscript>

    </div>
  </div>
</div><div class="block block-block ad_leaderboard_bottom block-42 block-block-42 even block-without-title" id="block-block-42">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- OpenX body script --><!--using an if/else to determine whether channel is set or not. May need to address is Kari did not intend for two different objects to be possible.-->
<script type="text/javascript">
     OX_f17a705d96.showAdUnit("537553146");
</script>
<noscript><iframe id="3431086d20" name="3431086d20" src="//stmediagroup-d.openx.net/w/1.0/afr?auid=537553146&cb=<?php echo time() ?>" frameBorder="0" frameSpacing="0" scrolling="no" width="728" height="90"><a href="//stmediagroup-d.openx.net/w/1.0/rc?cs=3431086d20&cb=<?php echo time() ?>"><img src="//stmediagroup-d.openx.net/w/1.0/ai?auid=537553146&cs=3431086d20&cb=<?php echo time() ?>" border="0" alt=""></a></iframe></noscript>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-bottom2-wrapper" class="zone-wrapper zone-bottom2-wrapper clearfix">  
  <div id="zone-bottom2" class="zone zone-bottom2 clearfix container-12">
    <div class="grid-12 region region-bottom-second-links" id="region-bottom-second-links">
  <div class="region-inner region-bottom-second-links-inner">
    <section class="block block-block sponlinks block-45 block-block-45 odd" id="block-block-45">
  <div class="block-inner clearfix">
              <h2 class="block-title">sponsored links</h2>
            
    <div class="content clearfix">
      <!--Carl, inspect here--><!-- OpenX body script --><script type="text/javascript">
    OX_a66356a246.showAdUnit("537553141");
</script><noscript><iframe id="a66356a246" name="a66356a246" src="http://ox-d.stmgserver.com/w/1.0/afr?auid=537553119&cb=INSERT_RANDOM_NUMBER_HERE" frameBorder="0" frameSpacing="0" scrolling="no" width="1" height="1"><a href="http://ox-d.stmgserver.com/w/1.0/rc?cs=a66356a246&cb=INSERT_RANDOM_NUMBER_HERE"><img src="http://ox-d.stmgserver.com/w/1.0/ai?auid=537553119&cs=a66356a246&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>
    </div>
  </div>
</section>  </div>
</div>  </div>
</div><div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">  
  <div id="zone-footer" class="zone zone-footer clearfix container-12">
    <div class="grid-4 region region-footer-info" id="region-footer-info">
  <div class="region-inner region-footer-info-inner">
    <section class="block block-block block-10 block-block-10 odd" id="block-block-10">
  <div class="block-inner clearfix">
              <h2 class="block-title">MORE INFORMATION</h2>
            
    <div class="content clearfix">
      <p><a href="/page/contact-us">Contact Us</a></p>
<p><a href="/page/advertise">Advertise</a></p>
<p><a href="https://stm.sub-forms.com/STM32_VSnew?PK=WHOME" target="_blank">Subscribe</a></p>
<p><a href="/page/editorial-submissions">Editorial Submissions</a></p>
<p><a href="http://www.vmsd.com/mediakit" target="_blank">Media Kit</a></p>
    </div>
  </div>
</section>  </div>
</div><div class="grid-4 region region-footer-sitelinks" id="region-footer-sitelinks">
  <div class="region-inner region-footer-sitelinks-inner">
    <section class="block block-block block-11 block-block-11 odd" id="block-block-11">
  <div class="block-inner clearfix">
              <h2 class="block-title">SITE LINKS</h2>
            
    <div class="content clearfix">
      <p><a href="/user/register">Create an Account</a></p>
<p><a href="/page/site-map">Site Map</a></p>
<p><a href="/rss.xml">RSS Feed</a></p>
<p><a href="https://stmediagroupintl.com/about/privacy-policy/" target="_blank">Privacy Policy</a></p>
<p><a href="/page/terms-service">Terms &amp; Conditions</a></p>    </div>
  </div>
</section>  </div>
</div><div class="grid-4 region region-footer-social" id="region-footer-social">
  <div class="region-inner region-footer-social-inner">
    <section class="block block-block block-12 block-block-12 odd" id="block-block-12">
  <div class="block-inner clearfix">
              <h2 class="block-title">CONNECT WITH US</h2>
            
    <div class="content clearfix">
      <p><a href="https://www.facebook.com/pages/VMSD/209446235753533" target="_blank"><img src="/files/footerimages/vm-facebook.png" alt="Facebook" border="0" style="margin: -3px 2px 2px 0;" /></a>
<a href="http://twitter.com/VMSDmag" target="_blank"><img src="/files/footerimages/vm-twitter.png" alt="Twitter" border="0" style="margin: -3px 2px 2px 1px;" /></a>
<a href="http://pinterest.com/vmsdmag/" target="_blank"><img src="/files/footerimages/vm-pinterest.png" border="0" style="margin: -3px 2px 2px 0;" alt="Pinterest" /></a><br />
<a href="http://vmsdmagazine.tumblr.com" target="_blank"><img src="/files/footerimages/vm-tumblr.png" border="0" style="margin: 2px 2px 2px 0;" alt="Tumblr" /></a>
<a href="http://www.linkedin.com/groups?gid=1928348" target="_blank"><img src="/files/footerimages/vm-linkedin.png" border="0" style="margin: 2px 2px 2px 1px;" alt="LinkedIn" /></a>
<a href="/rss.xml" target="_blank"><img src="/files/footerimages/vm-rss.png" border="0" style="margin: 2px 2px 2px 0;" alt="RSS" /></a>
</p>    </div>
  </div>
</section>  </div>
</div><div class="grid-12 region region-footer-brands-title" id="region-footer-brands-title">
  <div class="region-inner region-footer-brands-title-inner">
    <div class="block block-block block-21 block-block-21 odd block-without-title" id="block-block-21">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <h2 class="block-title-footer">ST Media Group International &mdash; family of brands</h2>    </div>
  </div>
</div>  </div>
</div><div class="grid-12 region region-footer-brands" id="region-footer-brands">
  <div class="region-inner region-footer-brands-inner">
      </div>
</div><div class="grid-12 region region-footer-group-two" id="region-footer-group-two">
  <div class="region-inner region-footer-group-two-inner">
    <div class="block block-block block-23 block-block-23 odd block-without-title" id="block-block-23">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- <p class="footer-container">SIGNAGE & GRAPHICS GROUP</p> -->
<p style="margin-left:0px">

<a href="http://www.vmsd.com?utm_source=vmfooterlink&utm_medium=vmfooterlink&utm_campaign=vmfooterlink" target="_blank"><img src="/files/footerimages/footer-vmsd.png" border="0"></a>
<a href="http://www.boutiquedesign.com?utm_source=vmfooterlink&utm_medium=vmfooterlink&utm_campaign=vmfooterlink" target="_blank"><img src="/files/footerimages/footer-bd.png" border="0"></a>
<a href="http://www.bxpmagazine.com?utm_source=vmfooterlink&utm_medium=vmfooterlink&utm_campaign=vmfooterlink" target="_blank"><img src="/files/footerimages/footer-pack.png" border="0"></a>

<a href="http://www.signweb.com?utm_source=vmfooterlink&utm_medium=vmfooterlink&utm_campaign=vmfooterlink" target="_blank"><img src="/files/footerimages/footer-sign.png" border="0"></a>
<a href="http://www.bigpicture.net?utm_source=vmfooterlink&utm_medium=vmfooterlink&utm_campaign=vmfooterlink" target="_blank"><img src="/files/footerimages/footer-bpic.png" border="0"></a>

<a href="http://www.screenweb.com?utm_source=vmfooterlink&utm_medium=vmfooterlink&utm_campaign=vmfooterlink" target="_blank"><img src="/files/footerimages/footer-sprt.png" border="0"></a>
<a href="http://www.graficosdehoy.com?utm_source=vmfooterlink&utm_medium=vmfooterlink&utm_campaign=vmfooterlink" target="_blank"><img src="/files/footerimages/footer-ssen.png" border="0"></a>
</p>    </div>
  </div>
</div>  </div>
</div><div class="grid-12 region region-footer-copyright" id="region-footer-copyright">
  <div class="region-inner region-footer-copyright-inner">
    <div class="block block-block block-13 block-block-13 odd block-without-title" id="block-block-13">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p>&copy; 2018 <a href="http://www.stmediagroupintl.com" target="_blank">ST Media Group International</a>. All rights reserved.</p>
    </div>
  </div>
</div><div class="block block-block block-41 block-block-41 even block-without-title" id="block-block-41">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- Start Pardot Tracking Code -->

<script type="text/javascript">
piAId = '50212';
piCId = '3458';

(function() {
	function async_load(){
		var s = document.createElement('script'); s.type = 'text/javascript';
		s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
		var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
	}
	if(window.attachEvent) { window.attachEvent('onload', async_load); }
	else { window.addEventListener('load', async_load, false); }
})();
</script>

<!-- End Pardot Tracking Code -->    </div>
  </div>
</div><div class="block block-block block-60 block-block-60 odd block-without-title" id="block-block-60">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script type="text/javascript">
  !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","group","track","ready","alias","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="3.0.1";
  analytics.load("XGmv7LlWjhviw8IV5urLHE7KW36kyXHQ"); // ST Media - production key
  }}();
</script>
<script>
var metas = document.getElementsByTagName('meta');
var olyticsTag = "";
var olyticsCategory = "";
// First we see if the page has any html meta tags
if(metas && metas.length > 0) { 
    // loop through the meta tags
    for(var oolltt = 0; oolltt < metas.length; oolltt++) {
        var oollttMeta = metas[oolltt];
        var theNameAttribute = oollttMeta.getAttribute('name');
        // is the meta tag an 'olyticsCategory' meta tag ?
        if(theNameAttribute && theNameAttribute == 'olyticsCategory' && oollttMeta.getAttribute('content')) {
            // the meta tag is an 'olyticsCategory' meta tag - lets grab the content of the tag to use in the analytics.track call.
            olyticsCategory = oollttMeta.getAttribute('content');
        // is the meta tag an 'olyticsTag' meta tag ?
        } else if(theNameAttribute && theNameAttribute == 'olyticsTag' && oollttMeta.getAttribute('content')) {
            // the meta tag is an 'olyticsTag' meta tag - lets grab the content of the meta tag to use in the analytics.track call.
            olyticsTag = oollttMeta.getAttribute('content');
        }
    }
    if(olyticsCategory.length > 0 || olyticsTag.length > 0) {
    
        // so at this point we have either an olyticsCategory and / or olyticsTag to pass in the analytics.track call.
        
        //fire the analytics.track call
        analytics.track(
          '0230A5704912B6J',
          {
            behaviorId: '7233B5785912A4G',
            category: olyticsCategory,
            tag: olyticsTag
          }
        );
    }
}
</script>
    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div>  <div class="region region-page-bottom" id="region-page-bottom">
  <div class="region-inner region-page-bottom-inner">
      </div>
</div>  <!--prestitial function-->
	<div id="dialog-message" style="display:none;">
        <!-- OpenX body script -->
        <script type="text/javascript">
            OX_a66356a246.showAdUnit("537553144");
        </script>
        <noscript>
            <iframe id="9f6adb413d" name="9f6adb413d" src="//stmediagroup-d.openx.net/w/1.0/afr?auid=537553144&cb=INSERT_RANDOM_NUMBER_HERE" frameBorder="0" frameSpacing="0" scrolling="no" width="640" height="480">
                <a href="//stmediagroup-d.openx.net/w/1.0/rc?cs=9f6adb413d&cb=INSERT_RANDOM_NUMBER_HERE"><img src="//stmediagroup-d.openx.net/w/1.0/ai?auid=537553144&cs=9f6adb413d&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a>
            </iframe>
        </noscript>
	</div>
	<script type="text/javascript">
  		//OpenX returns, among other things, a link - if an ad is found. This 'if' statement uses jquery's .children property to see if our prestitial container block contains a link.
		var ox_modal = function() {	
            if ($('#dialog-message').find('div').length) {
        		$('#dialog-message').css('display','auto');
				$(document).ready(function() {                         
					$("#dialog-message").dialog({
						width : "auto",
						height : "auto",
						resizable: false,
						modal: true, 
						autoOpen : true
					});
					//set a timer on the prestitial - KARI, THIS IS FOR YOU
					setTimeout(function() {
						$("#dialog-message").dialog("close");
					}, 25000);
				});
			}
		};
		setTimeout(ox_modal, 5000);
	</script>
	<!--Carl, inspect here span2-->
</body>
</html>
